Planète Peugeot J7-J9 Index du Forum

Planète Peugeot J7-J9
Bienvenue à tou(te)s sur la sphère Peugeot J7 et J9.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Bruit très bizarre et J9 qui ne démarre pas

 
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> La mécanique -> Le faisceau
Sujet précédent :: Sujet suivant  
Auteur Message
Adrien25
Jiiste blindé

Hors ligne

Inscrit le: 22 Sep 2014
Messages: 1 272
Localisation: Besançon
Masculin

MessagePosté le: Dim 21 Juin 2015 - 08:31    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas Répondre en citant

Bonjour,

Ce matin, après trois semaines sans avoir bougé avec, j'ai voulu partir en J9. J'ai mis le contact jusqu'à la position de préchauffage, comme d'habitude.

Là, j'entends un gros grésillement, assez fort, sortant du boitier de préchauffage, au dessus du moteur. Et quand j'essaie de démarrer, j'entends juste tac tac tac. Le démarreur ne se lance pas.

Est-ce qu'une batterie HS peut provoquer ce problème ? Elle me semble bien vieille.


Merci.


Dernière édition par Adrien25 le Dim 21 Juin 2015 - 14:09; édité 1 fois
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Dim 21 Juin 2015 - 08:31    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
paracels
Jiiste blindé

Hors ligne

Inscrit le: 22 Oct 2012
Messages: 1 753
Localisation: fr
Masculin

MessagePosté le: Dim 21 Juin 2015 - 09:32    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas Répondre en citant

Salut Adrien.
Recharge ta batterie à fond.
Ou masse débranchée ,mal serrée.


Revenir en haut
Adrien25
Jiiste blindé

Hors ligne

Inscrit le: 22 Sep 2014
Messages: 1 272
Localisation: Besançon
Masculin

MessagePosté le: Dim 21 Juin 2015 - 14:08    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas Répondre en citant

Salut, et merci de m'avoir répondu rapidement.

En fait, le problème a été résolu avant même d'avoir vu ta réponse.

La cosse de masse de la batterie était complètement pourrie. Je l'ai remplacée par celle de ma ZX et le J9 est parti au quart de tour.

Maintenant, la ZX ne démarre plus, mais au moins je sais pourquoi.

J'irai racheter des cosses demain.


Revenir en haut
Visiter le site web du posteur
Adrien25
Jiiste blindé

Hors ligne

Inscrit le: 22 Sep 2014
Messages: 1 272
Localisation: Besançon
Masculin

MessagePosté le: Dim 13 Sep 2015 - 22:13    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas Répondre en citant

Le problème s'est reproduit aujourd'hui, après plus de deux semaines sans que je me serve du J9.
En fait, la batterie produit des « sels » au niveau de la cosse de masse, et ceux-ci la salissent et la bouffent.

Bien sûr, je ne suis pas resté bloqué. J'ai nettoyé la cosse et c'est reparti.

Mais est-ce que vous savez de quoi ça vient ?

Il paraît qu'on peut mettre une graisse sur les cosses pour éviter cela. Vous avez testé ? Je pense aller voir demain dans un magasin pour en trouver.


Revenir en haut
Visiter le site web du posteur
paracels
Jiiste blindé

Hors ligne

Inscrit le: 22 Oct 2012
Messages: 1 753
Localisation: fr
Masculin

MessagePosté le: Dim 13 Sep 2015 - 23:30    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas Répondre en citant

Info pris sur caradisiac.
La batterie sulfate.
Une batterie sulfatée peut être récupérable dans certains cas mais nécessitera, après l'ajustement du niveau d'électrolyte si possible, une période de charge lente très longue.
Si malgré une charge lente prolongée, la batterie ne fournit pas une performance adéquate, c'est qu'elle est probablement sulfatée de façon irréversible.
On peut souvent noté le sulfatage par la présence de poudre blanche (résidu d'acide sulfurique).
On peut nettoyer ces traces de sulfatage avec une solution d'eau et de bicarbonate de soude.
Un sulfatage important peut se voir par un boîtier gonflé car l'acide sulfurique tente d'occuper un plus grand espace, un peu comme de l'eau qui se congèle et occupe un plus grand volume.
Une batterie qui reste non-utilisée durant de longues périodes risque de se sulfater à coup sûr, surtout si elle n'est pas chargée complètement lors de son remisage. Le sulfatage est souvent irréversible dans ces cas et le remplacement est alors nécessaire.


Revenir en haut
Adrien25
Jiiste blindé

Hors ligne

Inscrit le: 22 Sep 2014
Messages: 1 272
Localisation: Besançon
Masculin

MessagePosté le: Dim 13 Sep 2015 - 23:43    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas Répondre en citant

Si je comprends bien ils donnent ces conseils pour une batterie qui a ces sympômes et qui, en plus, « ne fournit pas une performance adéquate ».

La mienne fonctionne parfaitement, et ses niveaux sont OK. Et je ne peux pas lui faire une charge lente car elle semble bien chargée (une fois la cosse nettoyée, le J9 démarre au quart de tour).

J'essairai le nettoyage au bicarbonate de soude.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:36    Sujet du message: [Résolu] Bruit très bizarre et J9 qui ne démarre pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> La mécanique -> Le faisceau Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Top 10 | Top 50 | Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com