Planète Peugeot J7-J9 Index du Forum

Planète Peugeot J7-J9
Bienvenue à tou(te)s sur la sphère Peugeot J7 et J9.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème a identifier
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> La mécanique -> le moteur diesel
Sujet précédent :: Sujet suivant  
Auteur Message
toan
Débutant du J.

Hors ligne

Inscrit le: 12 Oct 2015
Messages: 14
Localisation: st avaugourd des landes
Masculin Sagittaire (22nov-21déc) 鼠 Rat

MessagePosté le: Lun 12 Oct 2015 - 15:18    Sujet du message: problème a identifier Répondre en citant

Bonjour bonjour, voilà, comme j'ai expliqué sur ma présentation, je viens d'acquérir un vieux j9 diesel 2.1 de 1981, nous sommes partis le chercher avec ma copine en bretagne et avons mis pas moins de 12h pour faire les 350km. J'avoue ne pas être un grand mécano alors je vais juste essayer d'expliquer les symptômes du mieux possible.

Alors voilà, les 30 premiers kilomètres se sont fait normalement, le camion roule bien quand petit à petit il se met a perdre un peu de puissance (l'accélérateur qui ne répond plus bien), rien de bien méchant jusque là, juste comme un trou (étouffement) dans l'accélération qui entraine une perte d'élan et des petits effets comme le déplacement d'une chenille, par à-coup.
De là on s'arrête car on sent qu'un problème arrive.
On laisse respirer la bête quelques longues minutes puis on redémarre, le camion repart bien presque normalement puis au bout d'un ou deux kilomètre dans une petite montée, en 4ème et en maintenant l'accélération, le camion se remet à s'étouffer donc il fait un "Beuuuuuuuuuuuuuuuuuu" qui nous pousse à redescendre en 3ème, de là le moteur remonte dans les tours mais aussitôt se remet en mode "beuuuuuuuuuuuuuuuuuuuuuuuuuuu" (l'accélération qui ne répond plus) puis cale.
De là on fait une pause, on s'imaginait déja rester sur place, après 15min d'attente pour laisser refroidir un peu le moteur, on redémarre, il fonctionne bien sur 10km et rebelotte.
Et grosso modo comme ça pendant 350km. On a l'impression que lorsque le moteur monte dans les tours passéd un certain stade il s'étouffe.
Enfin c'est pas vraiment étouffé, le camion fait des variations, je m'explique, en maintenant la pédale d'accélérateur au même niveau, le camion accélère puis décélère puis re-accèlère, en chaine, avec le   "beuuuuuuuuuuuuu" quand ça décélère et passé un certain moment ça le fait caler.
On s'est rendu compte aussi qu'en jouant avec l'embrayage le camion fonctionne un peu mieux, en 3ème ou 4ème quand on sent que le moteur commence à merder, en embrayant très légérement ça permet au moteur de maintenir sa puissance voir de l'augmenter légérement. En moyenne le camion ne dépasser pas les 70km en descente, sinon 50-60 sur le plat. On a unpeu insisté pour le ramener à bon port, sûrement pas une bonne idée mais apparement le problème ne s'est pas empiré pour autant.

Serait-ce un problème de réservoir encrassé qui pourrait boucher/gêner au niveau du filtre à gasoil? Je compte démonter les tuyaux d'arrivée d'essence et les souffler avec un compresseur (conseil du papa), peut être démonter le réservoir et le nettoyer?

J'ai regardé un peu le moteur et je vois que 2 des 4 injecteurs sont extérieurement un peu humide, possible prise d'air?

Le moteur démarre toujours au quart de tour, à froid il fonctionne correctement pendant 5-10km puis le problème survient. Il fait vraiment des à-coup qui font penser à une prise d'air ou de la crasse dans les tuyaux quelque part.

Des précisions en vrac, le camion n'a pas roulé pendant 3ans (maintenu avec le réservoir plein), puis l'ancien propriétaire l'a déplacé de 300km et de là le camion est resté environ 6mois (réservoir mi-plein) dans l'herbe. Il a un peu moins de 100 000km au compteur.

Je ne sais pas trop quoi dire de plus ni comment m'y prendre, alors je m'en remet à vos bons conseils. Je continue de farfouiller sur le forum pour essayer de trouver une panne similaire ou des infos, merci.
_________________
ploom ploom tralala


Revenir en haut
Publicité






MessagePosté le: Lun 12 Oct 2015 - 15:18    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Adrien25
Jiiste blindé

En ligne

Inscrit le: 22 Sep 2014
Messages: 1 274
Localisation: Besançon
Masculin

MessagePosté le: Lun 12 Oct 2015 - 17:18    Sujet du message: problème a identifier Répondre en citant

Pour essayer de diagnostiquer plus précisément le problème, tu peux essayer de rouler en utilisant en guise de réservoir un bidon de gazole dans la cabine.

Si le problème ne se produit plus, alors il faut regarder du côté du réservoir et tout nettoyer. Si cela se produit encore, ça peut être du côté du moteur (pompe d'injection, etc.).

Moi aussi j'ai deux injecteurs qui sont un peu humides autour, mais je ne constate rien d'anormal à l'usage.

Je donne rarement des conseils en mécanique car je m'y connais encore relativement peu. Sur ce coup, je pense ne pas avoir écrit de bêtise, mais si c'est le cas, n'hésitez pas à compléter ou corriger.


Revenir en haut
Visiter le site web du posteur
Shinta85
Administrateur

Hors ligne

Inscrit le: 19 Avr 2012
Messages: 5 313
Localisation: Partout dans le néant
Masculin

MessagePosté le: Lun 12 Oct 2015 - 17:27    Sujet du message: problème a identifier Répondre en citant

Tout bon tente de brancher la PI directement sur un jerrican.
Si les smptômes persistent problème de PI/njecteurs sinon deux choses possibles:
-Crépine de réservoir encrassée du coup ne laisse pas passer assez de gazole en charge.
-Membrane de ta pompe du filtre à gazole qui laisse passer l'air en charge.

Tu peux nettoyer le réservoir, déboucher tes durites avec le compresseur, changer le filtre à gazole et peut être resserrer les injecteurs.
ça fera pas de mal et essayes de mettre une autre pompe à gazole si t'en as une à traîner genre 505/205/405...
_________________
http://peugeotjj.canalblog.com/
http://audia4b5.canalblog.com/


Revenir en haut
toan
Débutant du J.

Hors ligne

Inscrit le: 12 Oct 2015
Messages: 14
Localisation: st avaugourd des landes
Masculin Sagittaire (22nov-21déc) 鼠 Rat

MessagePosté le: Lun 12 Oct 2015 - 20:22    Sujet du message: problème a identifier Répondre en citant

Merci du conseil, je vais essayer ça dès demain, et je vous tiens au courant! Smile
_________________
ploom ploom tralala


Revenir en haut
tiken
Jiiste nucléaire

En ligne

Inscrit le: 03 Mai 2012
Messages: 2 722
Localisation: Brezhoneg
Masculin

MessagePosté le: Mar 13 Oct 2015 - 09:52    Sujet du message: problème a identifier Répondre en citant

Vérifies aussi l'état de tes durites, sur des camions qui n'ont pas tourné depuis longtemps, elles peuvent être craquelées
Par contre je pense que ça vaut dans tous les cas le coup de démonter et nettoyer le réservoir, comme dit plus haut.


Bonne bricole, tiens nous au courant.
_________________
In Pigeot we trust

Géolocalisez vous ! C'est ici : http://www.planetej7-j9.com/t1159-G-olocalisation-des-membres.htm


Revenir en haut
toan
Débutant du J.

Hors ligne

Inscrit le: 12 Oct 2015
Messages: 14
Localisation: st avaugourd des landes
Masculin Sagittaire (22nov-21déc) 鼠 Rat

MessagePosté le: Mar 13 Oct 2015 - 16:51    Sujet du message: problème a identifier Répondre en citant

salut salut.
Je viens d'essayer de mettre un  bidon en direct sur la PI, j'ai fait avec un ptit bidon de 5litres, du coup je mets en route, après deux ptits démarrages pour amorcer le bout de tuyau, le camion démarre bien comme d'hab, alors je me dis je vais le laisser respirer 5 bonne minutes avant d'aller faire un ptit tour test.
Mais là au bout de 5minutes à peine, j'entend le camion qui s'éteint, je vais voir et là surprise il m'a bouffé tout le gasoil!!!
Donc 5 litres en l'espace de 5 minutes juste en étant démarrer à l'arrêt sans accélérer.
Mon padré me dit que c'est que tout est reparti dans le retour et donc dans le réservoir, alors ça veut dire quoi?
Problème de PI ou c'est normal que ça reflue autant?
_________________
ploom ploom tralala


Revenir en haut
toan
Débutant du J.

Hors ligne

Inscrit le: 12 Oct 2015
Messages: 14
Localisation: st avaugourd des landes
Masculin Sagittaire (22nov-21déc) 鼠 Rat

MessagePosté le: Mar 13 Oct 2015 - 17:44    Sujet du message: problème a identifier Répondre en citant

Je viens d'essayer avec un tuyau de retour dans mon bidon, et ça coule à flot par ce tuyau de retour!
_________________
ploom ploom tralala


Revenir en haut
paracels
Jiiste blindé

Hors ligne

Inscrit le: 22 Oct 2012
Messages: 1 757
Localisation: fr
Masculin

MessagePosté le: Mar 13 Oct 2015 - 20:31    Sujet du message: problème a identifier Répondre en citant

Salut.
Le go arrive bien aux injos mais il ne doit pas sortir, ou juste un peu pour le faire tourner au ralenti donc le surplus est renvoyé dans le circuit retour.
Démontes les tuyaux des injos, fais tourner au démarreur pour voir le débit qui sort des tuyaux, protège le moteur et l’échappement avec un récipient, pas de GO sur échappement chaud.
Au fait c'est des vis ou des brides ?
L'aiguille doit être bloquée ou la soupape régulatrice de pression est encrassée, ainsi que le piston ou le filtre nylon.


Revenir en haut
toan
Débutant du J.

Hors ligne

Inscrit le: 12 Oct 2015
Messages: 14
Localisation: st avaugourd des landes
Masculin Sagittaire (22nov-21déc) 鼠 Rat

MessagePosté le: Mer 14 Oct 2015 - 20:16    Sujet du message: problème a identifier Répondre en citant

Démontage du réservoir (en plastique, je pensais pas!) effectué, la crépine était pleine d'une boue d'immondice, une grosse mélasse bien grasse, tout bien nettoyé, soufflage des deux tuyaux du filtre à gasoil vers le réservoir (j'ai mis un pot de confiture au bout pour récupérer un joli coulis bien noir!!).
Reste plus qu'à remonter le réservoir et là c'est un peu laborieux pour moi... J'arrive pas à reconnecter les fils de jauge ni la petite durite du retour d'air, enfin j'vois pas trop comment m'y prendre, faudrait surélever un peu le réservoir avec des cales mais le camion est lourd et très bas de base, alors coulé là dessous j'ai plus grand place pour bouger et comme la nuit est tombée j'commencais à plus y voir très clair, du coup je vais retenter demain.
_________________
ploom ploom tralala


Revenir en haut
Adrien25
Jiiste blindé

En ligne

Inscrit le: 22 Sep 2014
Messages: 1 274
Localisation: Besançon
Masculin

MessagePosté le: Mer 14 Oct 2015 - 21:46    Sujet du message: problème a identifier Répondre en citant

C'est bien. Ça avance. 

Revenir en haut
Visiter le site web du posteur
tiken
Jiiste nucléaire

En ligne

Inscrit le: 03 Mai 2012
Messages: 2 722
Localisation: Brezhoneg
Masculin

MessagePosté le: Jeu 15 Oct 2015 - 04:54    Sujet du message: problème a identifier Répondre en citant

Je ne sais pas si tu as un plancher en bois ou autre dans ton J mais sinon il y a une petite trappe d'accès que tu peux ouvrir entre les deux passages de roues.
_________________
In Pigeot we trust

Géolocalisez vous ! C'est ici : http://www.planetej7-j9.com/t1159-G-olocalisation-des-membres.htm


Revenir en haut
toan
Débutant du J.

Hors ligne

Inscrit le: 12 Oct 2015
Messages: 14
Localisation: st avaugourd des landes
Masculin Sagittaire (22nov-21déc) 鼠 Rat

MessagePosté le: Jeu 22 Oct 2015 - 15:04    Sujet du message: problème a identifier Répondre en citant

Hey hey, je reviens donner des nouvelles malheureusement pas très bonnes du camion.
J'ai réussi le lendemain du démontage du réservoir à le remonter, le camion fonctionnait nickel.
On lui fait passer le ct l'après-midi même et on l'obtient sans contre-visite (chouette!). On était attendu pour le week-end dernier pour servir de la bière dans un petit festival punk à skaer en Bretagne, on décide donc de partir avec le camion en pensant que ça lui fera un test (300km à faire quand même).
On fait la route tranquille en 6heures, on lui fait pas dépasser les 90km/h, on fait pas mal de pause dont une pour changer un pneu crevé, et on arrive à bon port posé pour le week-end.
De là on redéplace pas le camion pendant trois jours, et lundi en fin de journée on décide de partir.
Et là les problèmes, les vrais, commencent... 
On part, on fait 500m à peine dans la commune de skaer, et paf après un stop, on peut plus passer la 1ère, on démarre en 2nd et on se pause sur un parking à côté.
On y passe la nuit (hmm que c'est agréable un poele à bois dans le camion!).
Je préviens mon papa qui s'y connait un peu, il me dit donc problème de boite ou d'embrayage, ptête une fourchette d'une vitesse qui pose problème.
Il me dit "faut pas forcer mais tu dois pouvoir rentrer en y allant très molo".
De là, le lendemain on essaie de partir, on utilise plus la 1ere et le camion fonctionne correcte pendant 15/20km, et de là dans un rond point, plus moyen de passer aucune vitesse, le levier complètement bloqué au point mort.
On s'arrête sur le bord de la route, de la quand on démarre le camion, il fait comme un bruit de courroie enfin ça couine quand on embraye, puis plus moyen de le démarrer.
Mon père me dit que du coup c'est plutôt la butée d'embrayage qui a pété, donc c'est dead pour bouger.
Alors assistance assurance, on se fait dépanner le camion dans un dépôt à quimperlé puis rapatrier hier chez nous.

Alors gros problème, j'ai 4 jours pour aller chercher le camion au dépôt de quimperlé, je cherche un véhicule assez gros pour pouvoir le tracter à la barre. C'est merdique!!
_________________
ploom ploom tralala


Revenir en haut
veggyvan
Jiiste en formation

Hors ligne

Inscrit le: 29 Juin 2014
Messages: 229
Localisation: cuers
Masculin

MessagePosté le: Jeu 22 Oct 2015 - 20:46    Sujet du message: problème a identifier Répondre en citant

A l'arrêt est ce que tu pouvais passer les vitesses ?
Si oui, c'est l'embrayage qui pose problème sinon... la boite a un petit souci!! 


Revenir en haut
Shinta85
Administrateur

Hors ligne

Inscrit le: 19 Avr 2012
Messages: 5 313
Localisation: Partout dans le néant
Masculin

MessagePosté le: Jeu 22 Oct 2015 - 21:09    Sujet du message: problème a identifier Répondre en citant

Oui pour moi aussi je dirais gros soucis avec l'embrayage.
Pour le reste, imagine pas faire 300 bornes à la barre, t'as pas le choix que de prendre un porteur pour être tranquille.
_________________
http://peugeotjj.canalblog.com/
http://audia4b5.canalblog.com/


Revenir en haut
Adrien25
Jiiste blindé

En ligne

Inscrit le: 22 Sep 2014
Messages: 1 274
Localisation: Besançon
Masculin

MessagePosté le: Ven 23 Oct 2015 - 12:04    Sujet du message: problème a identifier Répondre en citant

+1 pour le porteur (ou tenter la réparation sur place en cherchant un garage associatif, un club de mécaniciens sympas, etc.).

Je viens regarder la distance entre chez toi et Quimperlé et la barre me semble une mauvaise idée.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:34    Sujet du message: problème a identifier

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> La mécanique -> le moteur diesel Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Top 10 | Top 50 | Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com