Planète Peugeot J7-J9 Index du Forum

Planète Peugeot J7-J9
Bienvenue à tou(te)s sur la sphère Peugeot J7 et J9.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Le tout beau tout nouveau Jo9

 
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> Présentation -> Présentation de votre (ou vos) J7-J9
Sujet précédent :: Sujet suivant  
Auteur Message
Ginette
Débutant du J.

Hors ligne

Inscrit le: 28 Avr 2017
Messages: 2
Localisation: Roure
Masculin

MessagePosté le: Mer 24 Mai 2017 - 12:24    Sujet du message: Le tout beau tout nouveau Jo9 Répondre en citant


Ola ola tout le monde !
Un nouveau J9 sur le forum !


J’ai pas encore de super photos à vous transmettre, je m’en occupe ces prochains jours !

Ça fait maintenant 2 mois que j'ai récupéré ce J9 réhaussé de 81, 2,3l diesel boîte 4. C'est un ancien edf, le chassis a dans les 200 000 bornes. Impossible à dire pour le moteur puisqu'il est pas d'origine !
L'intérieur a été amenagé en camping car, c’est chouette, propre et cosy


Sauf qu'en 2 mois, le camion a enchaîné toutes les tuiles possibles, il lui reste plus que la culasse pour avoir la totale !
Mais je perds pas espoir qu'un jour il roulera fier et le regard droit !



J'ai quelques questions à vous poser !


- Depuis le début, le camion fume noir et perd de la patate en montée. Des fois, même revenu sur le plat, aucune reprise, le camion reste bloqué en 3ème (voire en 2ème), impossible de passer la 4ème pendant quelques minutes. Ça me surprend qu'il refuse de repartir après la côte, est-ce que ça vous parle ? Un ami m'a conseillé de bien nettoyer le filtre à air (bain d'huile), qui est assez crade, mais pense que ce serait surtout un problème de segments.
J'ai vraiment pas envie de déculasser Smile



- Y'a 2 semaines, j'ai changé les joints du capot de la rotodiesel avec un ami mécano, à cause d'une fuite sur la tête d'accélérateur. En gros on a laissé la pompe sur le moteur, enlevé les tuyaux d'injections, le capot de la pompe, tout rendu propre, changé les joints et tout remonté. Depuis y'a plus une goutte de gasoil qui fuit hors de la pompe et la conso est redevenue "raisonnable" Smile . Par contre depuis il fume sacrément, de couleur plutôt bien bien noire, dès que j'accélère un peu. Du coup, le nouveau jeu c'est de trouver le point sur la pédale d'accélérateur qui permets de pousser le camion juste ce qu'il faut. En dessous il perd en vitesse, au dessus il fume.
Sauf à très haut régime en 2ème et 3ème ou y'a plus de fumé qui sort (par contre ça fait un gros prout noir dès que je relache l'accélérateur).
C'est un mystère ce truc, la pompe semble nickel désormais. On aurait abimé les injecteurs peut être ?



- La 2ème saute de temps en temps, j'aimerais sortir la bille qui maintient la vitesse enclenchée. Mais j'y arrive pas. J'ai essayé avec un petit aimant pendant qu'un ami secouait le levier de vitesse entre la une et la 2, mais y'a rien qui tombe. Pourtant sur le net, tout le monde a l'air de dire que c'est facile, j'suis perplexe moi.

- Une dernière : la pédale de frein déconne, elle remonte plus tout à fait. Ça laisse les plaquettes appuyer un peu sur le disque (on a changé plaquettes + disques y'a un bon mois d'ailleurs). Après freinage, faut bien vérifier que la pédale est bien remontée tout en haut, sinon ça finit par sentir le cramé au bout de quelques centaines de mètres Smile
J'avais prévu de purger le circuit, vous pensez que ça pourra aider ? Il y a quelques temps, un ami m'avait parlé de la pompe à vide qui fatiguerait (parce que la pédale est quand même assez dure).


Sinon, au menu, il y a :
- le relais de préchauff est mort, il faut que j'en mette un nouveau. Apparemment ceux des 205 font l'affaire et sont facile à trouver.
- y'a des cables élec qui se traînent dans tous les coins, j'aimerais bien faire un peu le ménage dans tous ce bazar.
- y'a un soufflet de cardan qui s'est déchiré, l'autre est vieux est usé, donc je compte changer les 2 à l'occaz
- j'aimerais bien réussir à mettre les feux de recul. Il n'y a pas les cosses sur la boîte de vitesse (qui n'est pas d'origine hein). J'ai vu le problème évoqué plusieurs fois sur le forum mais pas de solutions il me semble !
- changer le joint de carter qui laisse bien sortir l'huile

- le circuit de refroidissement est rempli de rouille, bien nettoyer tout ça.
- vu tous les pb qu'il y a eu sur le circuit de gasoil, je me demandais si ce serait pas intéressant de checker et nettoyer le reservoir et le retour à l'air.
- revoir les points de rouille, le mettre tout beau tout propre, vous savez, quoi !

- ah oui, la portière conducteur s'ouvre plus depuis que j'ai mis du wd40 dans la serrure. G-é-n-i-a-l.

Je vous remercie d'avance pour vos conseils et infos !
Et je vous tiens au jus des avancées du boulot !

Bien la bonne journée à tous !
Jo


Revenir en haut
Publicité






MessagePosté le: Mer 24 Mai 2017 - 12:24    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
tiken
Jiiste nucléaire

En ligne

Inscrit le: 03 Mai 2012
Messages: 2 699
Localisation: Brezhoneg
Masculin

MessagePosté le: Mer 24 Mai 2017 - 12:44    Sujet du message: Le tout beau tout nouveau Jo9 Répondre en citant

Salut et bienvenue !
Tu découvres pleinement les joies des J mais après c'est du bonheur ne t'inquietes pas.


Apparemment ça n'a pas été fait, donc impératif de tomber le réservoir et de nettoyer tout ça, dont la crépine d'aspiration du GO, c'est la galère des plus classiques sur nos jouets.
Ça n'a rien de compliqué et ça change la vie.
Dans un premier temps tu peux contrôler ta crépine en démontant la petite plaque qui se trouve entre les passages de roues (si elle accessible, malheureusement lorsque les gens aménagent ces fourgons ils ne pensent pas toujours à faire une découpe dans le plancher pour y accéder)
Sinon tu tombes direct le réservoir, c'est pas sorcier.


Pour tes freins, commence par démonter le pédalier et le dégripper, ça suffira peut être


Bonne bricole et hâte de voir des photos de ta monture !
_________________
In Pigeot we trust

Géolocalisez vous ! C'est ici : http://www.planetej7-j9.com/t1159-G-olocalisation-des-membres.htm


Revenir en haut
Shinta85
Administrateur

Hors ligne

Inscrit le: 19 Avr 2012
Messages: 5 270
Localisation: Partout dans le néant
Masculin

MessagePosté le: Mer 24 Mai 2017 - 20:05    Sujet du message: Le tout beau tout nouveau Jo9 Répondre en citant

Arf que de la bricole. lol

Bienvenue tout d'abord.
Pour ton souci je partirais en effet sur un circuit de gazole encrassé, si c'était les segments ,le voyant d'huile s'allumerait et ça ne sortirait pas qu'à l'échappement mais surtout au reniflard.

Pour les freins ,vérifier les durites de vide et peut être en effet checker la pompe à vide.
Pour les feux de recul, au pire tu installes un simple interrupteur au tableau de bord avec un bipper pour pas oublier de l'éteindre.
_________________
http://peugeotjj.canalblog.com/
http://audia4b5.canalblog.com/


Revenir en haut
Ginette
Débutant du J.

Hors ligne

Inscrit le: 28 Avr 2017
Messages: 2
Localisation: Roure
Masculin

MessagePosté le: Ven 26 Mai 2017 - 16:25    Sujet du message: Le tout beau tout nouveau Jo9 Répondre en citant

Salut salut !
Merci bien pour vos réponses et vos conseils !

Ça marche tiken, en plus j'avais déjà bien envie de checker le réservoir : en 35 ans y'a bien eu le temps d'y mettre du monde là dedans ! Et effectivement, plus de trappe d'accès à la crépine, juste un joli plancher maintenant Smile donc je compte mettre le réservoir par terre ces prochains jours !
Le voyant d'huile s'allume dans quel cas ?
C'est le bordel niveau élec, y'a des fils qui trainent, qui sont pas branchés, etc. J'ai bien peur que même s'il y a un soucis, aucun voyant ne me le communique !

Ok pour les feux de recul, en plus j'ai un interrupteur inutile sur le tableau de bord. Smile

J'vais regarder le pédalier de frein et durites de suite. Par contre j'ai l'impression que c'est un peu plus technique pour la pompe à vide, je me trompe ? (amener au pmh, checker le niveau d'huile et les membranes, c'est bien ça ?)

Encore merci pour votre aide !
J'vous tiens au courant, à plus !


Revenir en haut
paracels
Jiiste blindé

Hors ligne

Inscrit le: 22 Oct 2012
Messages: 1 733
Localisation: fr
Masculin

MessagePosté le: Ven 26 Mai 2017 - 16:53    Sujet du message: Le tout beau tout nouveau Jo9 Répondre en citant

Salut.
Pour l'alimentation dépanner avec un bidon GO BRANCHE EN DIRECT POMPE INJO sans passer par le filtre utiliser une poire pour pomper le GO prévoir le retour vers le bidon .
Pour fumée noire ,voir filtre à air,en dépannage pour un essai,débranche le tuyau d'arrivée d'air sur l'admission.
Pour le voyant de chauffe d'huile, change le filtre à huile.
Pour la 2 em vitesse qui saute,voir le ressort et la bille de verouillage des vitesses.
Pour la pompe à vide
Tourner le moteur de façon à amener le repère à la partie supérieure dans l'axe de la pompe.
Déposer le bouchon de niveau remplissage avec de l'huile moteur.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 09:41    Sujet du message: Le tout beau tout nouveau Jo9

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> Présentation -> Présentation de votre (ou vos) J7-J9 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Top 10 | Top 50 | Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com