Planète Peugeot J7-J9 Index du Forum

Planète Peugeot J7-J9
Bienvenue à tou(te)s sur la sphère Peugeot J7 et J9.

 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Alternateurs : pas de charge

 
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> La mécanique -> Le faisceau
Sujet précédent :: Sujet suivant  
Auteur Message
bobo30340
Débutant du J.

Hors ligne

Inscrit le: 29 Oct 2017
Messages: 17
Localisation: SALINDRES
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 9 Jan 2018 - 20:05    Sujet du message: Alternateurs : pas de charge Répondre en citant

Bonsoir Messieurs,

depuis que j'ai acheté mon J, le voyant de batterie restait éclairé au démarrage et s’éteignait après première accélération.

Au vu de tous les problèmes que j'ai eu, je n'ai pas pris ce problème en urgence, je commence à m'y intéresser il y a quelques jours et je m’aperçois que ça ne charge pas du tout (moteur en marche j'ai 12.3 Volts).

Je vérifie les branchements, nettoie les contacts... toujours rien. Alors je le démonte et vérifie les charbons et leur piste je remonte et toujours rien.

Un ami me prête un porte charbons neuf (qui doit faire régulateur aussi) je le monte dessus toujours rien.
J'ai essayé un autre alternateur qui ne se monte pas super bien mais en bidouillant juste pour essayer ça passe.
Toujours rien.

Je vérifie mes branchements et m'aperçois qu'à l'excitation de l'alternateur j'ai que 7 volts alors je met une excitation qui arrive direct de la batterie toujours rien.

Donc j'ai 12.3v entre les deux bornes de la batterie, entre le B+ et le B- de l'alternateur entre le D+(exitation) et le B- de l'alternateur et là je sais plus quoi faire!

Alors je me tourne vers vous...

Si quelqu'un a une (ou des) idée(s).

Merci d'avance.

Boris


Revenir en haut
Publicité






MessagePosté le: Mar 9 Jan 2018 - 20:05    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Adrien25
Jiiste blindé

Hors ligne

Inscrit le: 22 Sep 2014
Messages: 1 490
Localisation: Besançon
Masculin

MessagePosté le: Mer 10 Jan 2018 - 00:18    Sujet du message: Alternateurs : pas de charge Répondre en citant

 
Citation:

depuis que j'ai acheté mon J, le voyant de batterie restait éclairé au démarrage et s’éteignait après première accélération.


Le mien a toujours fait ça et ça m'a toujours semblé normal.

S'il ne charge vraiment pas, au bout d'un moment, tu devrais te retrouver avec la batterie à plat, à ne pas pouvoir démarrer.


Revenir en haut
Visiter le site web du posteur
bobo30340
Débutant du J.

Hors ligne

Inscrit le: 29 Oct 2017
Messages: 17
Localisation: SALINDRES
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 10 Jan 2018 - 20:12    Sujet du message: Alternateurs : pas de charge Répondre en citant

Oui, s'il ne charge pas je vais tomber en panne c'est sûr mais autant essayer de réparer avant.
Surtout que de nuit avec les phares et le chauffage si la seule énergie du camion est celle accumulée dans la batterie elle arrive vite.
Normalement, moteur tournant, tu dois avoir environ 14 volts à la sortie de ton alternateur.
Hors moi j'ai que 12.3 sachant que la batterie seule sans que le J tire dessus est aux alentours des 12.6 donc il n'y a pas de charge c'est sûr!


Revenir en haut
Shinta85
Administrateur

Hors ligne

Inscrit le: 19 Avr 2012
Messages: 5 692
Localisation: Partout dans le néant
Masculin

MessagePosté le: Mer 10 Jan 2018 - 20:58    Sujet du message: Alternateurs : pas de charge Répondre en citant

Et en mesurant B+ sur la borne positive du multimètre et la masse cabine pour la borne négative du multimètre?
_________________
http://peugeotjj.canalblog.com/


Revenir en haut
bobo30340
Débutant du J.

Hors ligne

Inscrit le: 29 Oct 2017
Messages: 17
Localisation: SALINDRES
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 10 Jan 2018 - 21:16    Sujet du message: Alternateurs : pas de charge Répondre en citant

Toujours pareil!
L'autre alternateur dont je parle je l'ai acheté à un particulier sur leboncoin, il était "neuf" dans son emballage d'origine mais peut être il est H.S. malchance?
Ce soir j'ai testé l'alternateur sur l'établi avec les branchements qui vont bien et fait tourné avec ma visseuse et j'ai pas mieux qu'avec le J9.

Je vais acheter un nouvel alternateur je pense et voir si les 2 étaient morts ou si je suis bête à manger de l'avoine.. :-)


Revenir en haut
bobo30340
Débutant du J.

Hors ligne

Inscrit le: 29 Oct 2017
Messages: 17
Localisation: SALINDRES
Masculin Cancer (21juin-23juil)

MessagePosté le: Mar 23 Jan 2018 - 21:10    Sujet du message: Alternateurs : pas de charge Répondre en citant

Bon du coup, si certains sont intéressés, c'était tout simplement la courroie qui était usées elle couinait pas mais devait sûrement patiner quand l'alternateur se mettait à demander de la puissance.

Comme des fois les choses les plus simples sont pas celles que l'on regarde en premier...

Merci à ceux qui ont participé à ce post.


Revenir en haut
Mike-Gyver
Jiiste occasionnel

Hors ligne

Inscrit le: 21 Déc 2017
Messages: 65
Localisation: BZH
Masculin

MessagePosté le: Mer 24 Jan 2018 - 17:44    Sujet du message: Alternateurs : pas de charge Répondre en citant

Merci pour cette info, bon à savoir Wink

Euh, moi ça charge de trop, donc courroie trop neuve??



Revenir en haut
bobo30340
Débutant du J.

Hors ligne

Inscrit le: 29 Oct 2017
Messages: 17
Localisation: SALINDRES
Masculin Cancer (21juin-23juil)

MessagePosté le: Mer 24 Jan 2018 - 20:57    Sujet du message: Alternateurs : pas de charge Répondre en citant

Oui envoi moi ta courroie "trop" neuve et je t'envoi ma trop veille ;-)

Toi c'est typiquement un problème de régulateur.
faut ce consoler en disant que c'est moins cher que l'alternateur!


Revenir en haut
Mike-Gyver
Jiiste occasionnel

Hors ligne

Inscrit le: 21 Déc 2017
Messages: 65
Localisation: BZH
Masculin

MessagePosté le: Mer 24 Jan 2018 - 21:26    Sujet du message: Alternateurs : pas de charge Répondre en citant

Oui j'ai commandé un nouveau régulateur Wink

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:42    Sujet du message: Alternateurs : pas de charge

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Planète Peugeot J7-J9 Index du Forum -> La mécanique -> Le faisceau Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Top 10 | Top 50 | Index | créer son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com