Planète Peugeot J7-J9 Forum Index

Planète Peugeot J7-J9
Bienvenue à tou(te)s sur la sphère Peugeot J7 et J9.

 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

Problème de clignotant...

 
Post new topic   Reply to topic    Planète Peugeot J7-J9 Forum Index -> La mécanique -> Le faisceau
Previous topic :: Next topic  
Author Message
salnikov
Guest

Offline




PostPosted: Tue 28 Jan 2014 - 09:03    Post subject: Problème de clignotant... Reply with quote

Bonjour à tous.


J'ai un petit souci avec mon j7 au niveau du clignotant.
Tout allait bien, mais depuis hier, quand je monte mon bras du clignotant pour activer le côté gauche, on entend le relais travailler une fois (sans que l'ampoule gauche ne s'allume), puis plus rien.
Je remets le bras en position centrale puis le remonte et à nouveau le relais s'active une fois et plus rien.... et ainsi de suite... Evil or Very Mad
Pour le côté droit, aucun problème.
Pour information, quand j'active le warning le côté gauche ne fonctionne non plus pas.
J'avais déjà eu une fois ce problème et c'était revenu à la normal tout seul d'un seul coup... Neutral

Quelqu'un a déjà eu ce problème ?
Est ce le bras d'activation des clignotants?
Help.....


Merci d'avance à tous pour vos aides.


David


Back to top
Publicité






PostPosted: Tue 28 Jan 2014 - 09:03    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
tiken
Jiiste nucléaire

Offline

Joined: 03 May 2012
Posts: 3,093
Localisation: Brezhoneg
Masculin

PostPosted: Tue 28 Jan 2014 - 12:47    Post subject: Problème de clignotant... Reply with quote

Regarde la masse au niveau de ton cligno, j'avais eu exactement les mêmes symptômes sur la Deuch et c'était ça.
_________________
In Pigeot we trust

la charte du forum : http://www.planetej7-j9.com/t8-Reglement-general.htm


Back to top
salnikov
Guest

Offline




PostPosted: Tue 28 Jan 2014 - 13:00    Post subject: Problème de clignotant... Reply with quote

Bonjour et merci de votre message.

Ok.
Vous voulez parler du câble qui est relié au négatif ? Excusez moi, je débute en mécanique auto....

Cordialement.

david


Back to top
Shinta85
Administrateur

Offline

Joined: 19 Apr 2012
Posts: 6,313
Localisation: Partout dans le néant
Masculin

PostPosted: Tue 28 Jan 2014 - 16:32    Post subject: Problème de clignotant... Reply with quote

C'est de cela dont parle Tiken oui, même souci sur la Fiatounette ce week-end.
Petite secousse des ampoules et ça roots.
_________________
http://peugeotjj.canalblog.com/


Back to top
Cyber-PAPY
Jiiste en formation

Offline

Joined: 25 Aug 2013
Posts: 183
Localisation: Cergy
Masculin

PostPosted: Thu 30 Jan 2014 - 14:04    Post subject: Problème de clignotant... Reply with quote

Les clignotants sont munis d'un indicateur sonore pour détecter si une ampoule est grillée ou fait un mauvais contact.

Dans ce cas, en fonction des modèles on peut avoir un changement de cadence : plus vite ou moins vite , un bruit différent ou une disparition du bruit.

Dans le cas cité, il semble effectivement qu'il y ait un problème dans les ampoules du côté gauche.
Ce qui me surprend un peu c'est qu'il y a deux ampoules à gauche: Une a l'avant et une à l'arrière.
Aucune ne fonctionne ou seulement l'une des deux ?
si  les deux restent éteintes ce n'est vraisemblablement pas un problème de masse car il faudrait que les deux masses fassent mauvais contact.
il est rare d'avoir deux pannes en même temps.


Back to top
Shinta85
Administrateur

Offline

Joined: 19 Apr 2012
Posts: 6,313
Localisation: Partout dans le néant
Masculin

PostPosted: Thu 30 Jan 2014 - 14:21    Post subject: Problème de clignotant... Reply with quote

Sinon il y a toujours ce bon vieux bouton de warnings qui quand il déconne provoque des pannes inexpliquées de clignotants.
Merci pour la précision sur les centrales clignotantes. Okay
_________________
http://peugeotjj.canalblog.com/


Back to top
DUQUE
Guest

Offline




PostPosted: Fri 31 Jan 2014 - 14:12    Post subject: Problème de clignotant... Reply with quote

J'opterais aussi pour le pb du bouton de Warnings. Pour peu que tu l'aies activé et pas assez bien replacé (c'est de l'horlogerie ce bouton  
 ) en position off... les clignotants font la gueule... 


Back to top
Lobotomy
Débutant-e- du J.

Offline

Joined: 03 Oct 2018
Posts: 4
Localisation: Yerevan
Masculin Gémeaux (21mai-20juin)

PostPosted: Wed 8 May 2019 - 14:55    Post subject: Problème de clignotant... Reply with quote

Bien le bonjour à tous.
J'ai à mes côtés un j9 diesel de 86.
J'ai rencontré aussi des problèmes mes clignotants  (seulement les droits fonctionnaient)
Plus de warning. 
Ce n'était qu'une fausse masse qui crée un grisaillement au niveau du plateau sur lequel se trouve la boîte à fusible.
J'ai créé moi même ce problème en fixant un revêtement intérieur sur les renforts. 
Les câbles se trouvent sur le renfort haut côté gauche.
La vis a pris le câble en même temps que la tôle.
Si cela peut vous aider. 


Back to top
Contenu Sponsorisé






PostPosted: Today at 02:25    Post subject: Problème de clignotant...

Back to top
Display posts from previous:   
Post new topic   Reply to topic    Planète Peugeot J7-J9 Forum Index -> La mécanique -> Le faisceau All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Top 10 | Top 50 | Index | Have own forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group